<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <!--<meta name="viewport" content="width=device-width, initial-scale=1">-->
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.dataguidance.com/xmlrpc.php">


        <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="e8a45f8a-f243-4dbd-ad64-21d42fa25742"></script>
    <script type="text/javascript">
        function OptanonWrapper() {
            var gclid_url = window.location.href;
            var glicd_params = gclid_url.split('?');
            if(glicd_params[1]){ // HAS ADDRESS BAR RESULTS
                var gclidquery = glicd_params[1]; // GET ALL PARAMETERS IN URL

                // GET ONLY GCLID PARAMETERS
                var glicd_vars = gclidquery.split("&");
                for (var i = 0; i < glicd_vars.length ; i++) {
                    var pair = glicd_vars[i].split("=");
                    if(pair[0] == 'gclid'){
                        gclidquery = pair[0]+'='+pair[1];
                        break;
                    }
                }

                var atags = document.getElementsByTagName('a');
                if(atags.length > 0){
                    for (var i = 0; i < atags.length ; i++) {
                        var atags_link = atags[i].href;
                        var atags_target = atags[i].target;
                        if(atags_link != '' && atags_link != null && atags_target != '_blank' && atags_link.indexOf("javascript") < 0){
                            if(atags_link.indexOf("#") >= 0){
                                atags[i].href = atags_link;
                            } else if(OnetrustActiveGroups.indexOf("2") < 0){
                                if(atags_link.indexOf("?") >= 0){
                                    atags[i].href = atags_link + '&'+gclidquery;
                                } else {
                                    atags[i].href = atags_link + '?'+gclidquery;
                                }
                            }
                        }
                    }
                }
            }
        }
    </script>
    <!-- OneTrust Cookies Consent Notice end -->
    
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TPX4B4B');</script>
    <!-- End Google Tag Manager -->

    
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Thought Leaders in Privacy: Andreas Klug - DataGuidance</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.dataguidance.com/thought-leaders-in-privacy-andreasklug/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Thought Leaders in Privacy: Andreas Klug - DataGuidance" />
<meta property="og:description" content="OneTrust DataGuidance sat with Andreas Klug, Chief Privacy Officer &amp; Group Data Protection Officer at GVC Holdings in February 2020. Andreas discusses the ethical considerations that need to be made when building a privacy program within the gambling industry as well as commenting on how fully integrated data functions help create effective data management frameworks. &hellip;" />
<meta property="og:url" content="https://www.dataguidance.com/thought-leaders-in-privacy-andreasklug/" />
<meta property="og:site_name" content="DataGuidance" />
<meta property="article:section" content="News &amp; Media" />
<meta property="article:published_time" content="2020-02-25T10:39:29+00:00" />
<meta property="og:image" content="https://www.dataguidance.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-25-at-10.37.20-1024x566.png" />
<meta property="og:image:secure_url" content="https://www.dataguidance.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-25-at-10.37.20-1024x566.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="566" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="OneTrust DataGuidance sat with Andreas Klug, Chief Privacy Officer &amp; Group Data Protection Officer at GVC Holdings in February 2020. Andreas discusses the ethical considerations that need to be made when building a privacy program within the gambling industry as well as commenting on how fully integrated data functions help create effective data management frameworks. [&hellip;]" />
<meta name="twitter:title" content="Thought Leaders in Privacy: Andreas Klug - DataGuidance" />
<meta name="twitter:image" content="https://www.dataguidance.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-25-at-10.37.20-scaled.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.dataguidance.com/#website","url":"https://www.dataguidance.com/","name":"DataGuidance","potentialAction":{"@type":"SearchAction","target":"https://www.dataguidance.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.dataguidance.com/thought-leaders-in-privacy-andreasklug/#primaryimage","url":"https://www.dataguidance.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-25-at-10.37.20-scaled.png","width":2560,"height":1415},{"@type":"WebPage","@id":"https://www.dataguidance.com/thought-leaders-in-privacy-andreasklug/#webpage","url":"https://www.dataguidance.com/thought-leaders-in-privacy-andreasklug/","inLanguage":"en-US","name":"Thought Leaders in Privacy: Andreas Klug - DataGuidance","isPartOf":{"@id":"https://www.dataguidance.com/#website"},"primaryImageOfPage":{"@id":"https://www.dataguidance.com/thought-leaders-in-privacy-andreasklug/#primaryimage"},"datePublished":"2020-02-25T10:39:29+00:00","dateModified":"2020-02-25T10:39:29+00:00","author":{"@id":"https://www.dataguidance.com/#/schema/person/f1c9bc22c0bb32d5954ae37713edd890"}},{"@type":["Person"],"@id":"https://www.dataguidance.com/#/schema/person/f1c9bc22c0bb32d5954ae37713edd890","name":"Alexis Kateifides","image":{"@type":"ImageObject","@id":"https://www.dataguidance.com/#authorlogo","url":"https://secure.gravatar.com/avatar/d73aa4d58ba83b701276b51691a8a43b?s=96&d=mm&r=g","caption":"Alexis Kateifides"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DataGuidance &raquo; Feed" href="https://www.dataguidance.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dataguidance.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bxslider-style-css'  href='https://www.dataguidance.com/wp-content/plugins/gs-logo-slider/gsl-files/css/jquery.bxslider.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='gs-main-style-css'  href='https://www.dataguidance.com/wp-content/plugins/gs-logo-slider/gsl-files/css/gs-main.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dataguidance.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.dataguidance.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://www.dataguidance.com/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='related-frontend-css-css'  href='https://www.dataguidance.com/wp-content/plugins/related/css/frontend-style.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='inkness-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C400%2C500%2C600%2C700&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='inkness-basic-style-css'  href='https://www.dataguidance.com/wp-content/themes/dataguidance/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='inkness-layout-css'  href='https://www.dataguidance.com/wp-content/themes/dataguidance/css/layouts/content-sidebar.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='inkness-bootstrap-style-css'  href='https://www.dataguidance.com/wp-content/themes/dataguidance/css/bootstrap/bootstrap.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='inkness-main-style-css'  href='https://www.dataguidance.com/wp-content/themes/dataguidance/css/skins/main.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://www.dataguidance.com/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.7.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dataguidance.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.dataguidance.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.dataguidance.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.dataguidance.com/wp-content/themes/dataguidance/js/superfish.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.dataguidance.com/wp-content/themes/dataguidance/js/bootstrap.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.dataguidance.com/wp-content/themes/dataguidance/js/custom.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://www.dataguidance.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dataguidance.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dataguidance.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.dataguidance.com/?p=16049' />
<link rel="alternate" type="application/json+oembed" href="https://www.dataguidance.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dataguidance.com%2Fthought-leaders-in-privacy-andreasklug%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dataguidance.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dataguidance.com%2Fthought-leaders-in-privacy-andreasklug%2F&#038;format=xml" />
<script type='text/javascript'>AC_FL_RunContent = 0;</script><script type='text/javascript' src="https://www.dataguidance.com/wp-content/plugins/dynamic-headers/AC_RunActiveContent.js"></script><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<style>.page-id-4766 header {display:none;}
.page-id-4766 footer {display:none;}
.page-id-4766 .news-letter {display:none;}

.page-id-5219 header {display:none;}
.page-id-5219 footer {display:none;}
.page-id-5219 .news-letter {display:none;}

.page-id-5293 header {display:none;}
.page-id-5293 footer {display:none;}
.page-id-5293 .news-letter {display:none;}
.page-id-5293 .entry-title {display:none;}
.page-id-5293 #header-top {margin-bottom: 0px !important;}

.page-id-5992 header {display:none !important;}
.page-id-5992 footer {display:none !important;}
.page-id-5992 .news-letter {display:none !important;}
.page-id-5992 .entry-title {display:none !important;}
.page-id-5992 #header-top {margin-bottom: 0px !important;}
.page-id-5992 .free-trial-box {display:none !important;}

.page-id-5992 button, .page-id-5992 html input[type="button"], .page-id-5992 input[type="reset"], input[type="submit"] {background: #34b21b;}

.page-id-5992 button:hover, .page-id-5992 html input[type="button"]:hover, .page-id-5992 input[type="reset"], .page-id-5992 input[type="submit"]:hover {background: #34b21b;}

.page-id-5992 input[type="text"]::placeholder,.page-id-5992 input[type="tel"]::placeholder, .page-id-5992 input[type="email"]::placeholder {text-transform: initial !important;text-align: right; padding-right:16px;}</style><style>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</style><script>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</script>		<style type="text/css" id="wp-custom-css">
			.page-template-freetrial .sub-v2_header{
	display:none;
}
.page-template-freetrial .default-nav-wrapper{
	display:none;
}
.page-template-freetrial .site-branding{
	width:100%;
	text-align: center;
}
.free-trial-wrapper .wpcf7-form p{
    margin-bottom: 10px;
}
.page-template-freetrial .site-branding img {
    float: none;
}		</style>
		    <link rel="stylesheet" href="https://www.dataguidance.com/wp-content/themes/dataguidance/classes.css" type="text/css" />
    <link rel="stylesheet" href="https://www.dataguidance.com/wp-content/themes/dataguidance/easy-responsive-tabs.css" type="text/css" />
    <link rel="stylesheet" href="https://www.dataguidance.com/wp-content/themes/dataguidance/aos.css" type="text/css" />
    <link rel="stylesheet" href="https://www.dataguidance.com/wp-content/themes/dataguidance/odometer.css" type="text/css" />
    <link rel="stylesheet" href="https://www.dataguidance.com/wp-content/themes/dataguidance/responsive.css" type="text/css" />
    <link rel="stylesheet" type="text/css" href="/wp-content/themes/dataguidance/css/buy-now.css"/>





    <script type="text/javascript">
        window.odometerOptions = {
            auto: true,
            format: '(,ddd)',
            duration: 3000,
            animation: 'count',
        };
    </script>

    <script type="text/javascript">
        var $jqry = jQuery.noConflict();
        $jqry(document).ready(function() {
            $jqry("a.navicon-button").click(function() {
                $jqry(this).toggleClass("open");
                $jqry("#mobilemenu").fadeToggle();
            });

            $jqry("#mobilemenu a").click(function() {
                $jqry("#mobilemenu").fadeOut();
                $jqry("a.navicon-button").removeClass("open");
            });
            /*Counter(9-4-18)=============================*/
        });

        $jqry(window).on('load resize', function() {
            $jqry('body').animate({
                opacity: 1
            }, 500);
            $jqry(".middle-right img").each(function() {
                target = $jqry(this).height();
                $jqry('.middle-left').height($jqry(this).height());
            });

            /*Solution Page Block(9-4-18)=============================*/
            $jqry(".common_col.block_img").each(function() {
                target = $jqry(this).height();
                $jqry('.common_col.block_content').height($jqry(this).height());
            });
            /*End Solution Page Block(9-4-18)=============================*/

            $jqry(".resp-tab-content").each(function() {
                target = $jqry(this).height();
                $jqry('.mid_align').height($jqry(this).height());
            });

            var wwidth = $jqry(window).width();

            if (wwidth > 1024) {
                $jqry(".inline").colorbox({
                    inline: true,
                    width: "50%",
                    height: "75%"
                });
            } else if (wwidth > 767 && wwidth < 1024) {
                $jqry(".inline").colorbox({
                    inline: true,
                    width: "80%",
                    height: "75%"
                });
            } else {
                $jqry(".inline").colorbox({
                    inline: true,
                    width: "90%"
                });
            }
        });
    </script>


    <script type="text/javascript" src="https://www.dataguidance.com/wp-content/themes/dataguidance/js/script.js"></script>
    <script type="text/javascript" src="https://www.dataguidance.com/wp-content/themes/dataguidance/js/aos.js"></script>
    <script type="text/javascript" src="https://www.dataguidance.com/wp-content/themes/dataguidance/js/count.js"></script>

    <!--Tab jq======================-->
    <script type="text/javascript" src="https://www.dataguidance.com/wp-content/themes/dataguidance/js/easyResponsiveTabs.js"></script>

    <script src="https://js.chargebee.com/v2/chargebee.js" data-cb-site="dataguidance"></script>


    <script type="text/javascript">
        var data = jQuery.noConflict();
        data(window).load(function() {
            data(".show_hide").click(function() {});

            data("#learn-button").click(function() {
                data('html, body').animate({
                    scrollTop: data("#box-link").offset().top
                }, 20);
            });

            data('.show_hide').toggle(function() {
                var p_height = data(this).parent().find(".content p").height() + 10;
                data(this).text('Read Less');
                data(this).parent().find(".content").animate({
                    height: p_height
                }, 200);
            }, function() {
                data(this).text('Read More');
                data(this).parent().find(".content").animate({
                    height: "70"
                }, 200);
            });
        });
    </script>
    <script type="text/javascript">
        var jquery = jQuery.noConflict();
        jquery(document).ready(function() {

            jquery(".solution_blocks").each(function() {
                jquery(".block:odd").addClass("odd");
                jquery(".block:not(.odd)").addClass("even");
            });


            jquery('.open-trial').click(function() {
                jquery(".closed").toggleClass('menu-active');

            });
            jquery(window).load(function() {
                jquery('#divPageLoader').css('opacity', '0');
                jquery('#loader').css('opacity', '1');
            });


            if (jQuery(window).width() < 768) {
                $jqry(".menu-item-312.menu-item-has-children").mouseover(function() {
                    $jqry(".menu-item-312 ul.sub-menu").show();
                });

                $jqry('.menu-item-312.menu-item-has-children').mouseout(function() {
                    $jqry('.menu-item-312 ul.sub-menu').hide();
                });

                $jqry(".menu-item-313.menu-item-has-children").mouseover(function() {
                    $jqry(".menu-item-313 ul.sub-menu").show();
                });
                $jqry('.menu-item-313.menu-item-has-children').mouseout(function() {
                    $jqry('.menu-item-313 ul.sub-menu').hide();
                });

            } else {

            }
        });
    </script>
    <!--NEws Ticker-->


    <script>
        var jquery = jQuery.noConflict();
        jquery(document).ready(function() {
            jquery(".free-trial-wrapper .wpcf7-submit").click(function() {
                jquery('html, body').animate({
                    scrollTop: jquery("#content").offset().top
                }, 2000);
            });

            jquery(".free-trial-wrapper .wpcf7-submit").click(function() {
                jquery(".free-trial-wrapper form").addClass("padding_top");
            });

        });
    </script>

    <link rel="stylesheet" href="https://www.dataguidance.com/wp-content/themes/dataguidance/js/colorbox.css" />
    <script src="https://www.dataguidance.com/wp-content/themes/dataguidance/js/jquery.colorbox.js"></script>
    <script src="https://www.dataguidance.com/wp-content/themes/dataguidance/js/odometer.js"></script>

</head>

<body class="post-template-default single single-post postid-16049 single-format-standard group-blog responsive-menu-slide-left" style="opacity:0;">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPX4B4B"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div id="page" class="hfeed site">

        <div class="page_wrapper">

            

                        <div id="header-top">
                <header id="masthead" class="site-header" role="banner">
                    <div class="container">
                        <div class="row">
                            <div class="site-branding col-md-3 col-sm-3 col-xs-12">
                                <a class="orignal_logo" href="https://www.dataguidance.com"><img src="https://www.dataguidance.com/wp-content/uploads/2019/07/ot-dataguidance-white.png" alt="DataGuidance" /></a>
                                <a class="second_logo" href="https://www.dataguidance.com"><img src="https://www.dataguidance.com/wp-content/themes/dataguidance/images/second_logo_one_trust.png" alt=""></a>
                            </div>

                            <div id="mobileicon" style="display:none;">
                                <a class="navicon-button x">
                                    <div class="navicon"></div>
                                </a>
                            </div>

                            <!--Mobile nav
=================================================== -->
                            <div id="mobilemenu" style="display:none;">
                                <div class="re_nav">
                                    <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="https://www.dataguidance.com/solutions/">Solutions</a></li>
<li id="menu-item-7453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7453"><a href="https://www.dataguidance.com/experts/contributors/africa">Experts</a></li>
<li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://www.dataguidance.com/resources/">Resources</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483"><a href="https://www.dataguidance.com/contact/">Contact</a></li>
<li id="menu-item-7299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7299"><a target="_blank" rel="noopener noreferrer" href="https://platform.dataguidance.com/user/login?destination=node/1">Login</a></li>
</ul></div>                                    <ul class="login-links  mobile-login">
                                        <li class="free-trial"><a href="https://www.dataguidance.com/#">Free Trial</a></li>
                                        <li class="user-login"><a href="http://app.dataguidance.com" target="_blank">User Login</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="default-nav-wrapper col-md-9 col-sm-9 col-xs-12">
                                <div class="chargebee">
                                    <button class="btn buy-now-btn">Buy Now</button>
                                    <div class="buy-now-wrapper">
                                        <div class="arrow-up"></div>
                                        <div class="buy-now">
                                            <div class="toggle_row">
                                                <div class="select-billing">Choose Your Billing</div>
                                                <div class="select-billing-month-annually">
                                                    <span class="period">Monthly</span>
                                                    <label class="switch">
                                                        <input id="billing" type="checkbox" checked>
                                                        <span class="slider"></span>
                                                    </label>
                                                    <span class="period active">Annually</span>
                                                </div>
                                            </div>
                                            <div class="currency">
                                                <div class="select-billing select-currency">Select Your Currency</div>
                                                <div class="currencyContainer">
                                                    <button class="currencyBtn selected">USD</button>
                                                    <button class="currencyBtn">GBP</button>
                                                    <button class="currencyBtn">EUR</button>
                                                </div>
                                            </div>
                                            <div class="checkout_wrapper">
                                                <a class="checkout btn btn-primary annually usd" href="javascript:void(0)" data-cb-type="checkout" data-cb-plan-id="dataguidance-annual-subscription" data-cb-addons_id_0="annual-dataguidance-per-user" data-cb-addons_quantity_0="1">Checkout</a>
                                                <a class="checkout btn btn-primary annually gbp" href="javascript:void(0)" data-cb-type="checkout" data-cb-plan-id="dataguidance-annual-subscription-gbp" data-cb-addons_id_0="annual-dataguidance-per-user-gbp" data-cb-addons_quantity_0="1">Checkout</a>
                                                <a class="checkout btn btn-primary annually eur" href="javascript:void(0)" data-cb-type="checkout" data-cb-plan-id="dataguidance-annual-subscription-eur" data-cb-addons_id_0="annual-dataguidance-per-user-eur" data-cb-addons_quantity_0="1">Checkout</a>
                                                <p></p>
                                                <a class="checkout btn btn-primary monthly usd" href="javascript:void(0)" data-cb-type="checkout" data-cb-plan-id="dataguidance-monthly-subscription" data-cb-addons_id_0="dataguidance-per-user" data-cb-addons_quantity_0="1">Checkout</a>
                                                <a class="checkout btn btn-primary monthly gbp" href="javascript:void(0)" data-cb-type="checkout" data-cb-plan-id="dataguidance-monthly-subscription-gbp" data-cb-addons_id_0="dataguidance-per-user-gbp" data-cb-addons_quantity_0="1">Checkout</a>
                                                <a class="checkout btn btn-primary monthly eur" href="javascript:void(0)" data-cb-type="checkout" data-cb-plan-id="dataguidance-monthly-subscription-eur" data-cb-addons_id_0="dataguidance-per-user-eur" data-cb-addons_quantity_0="1">Checkout</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                <div class="free-trial">
                                    <a href="https://platform.dataguidance.com/user/register"> Free Trial</a>
                                </div>
                                <nav id="site-navigation" class="main-navigation" role="navigation">
                                    <div id="nav-container">
                                        <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="https://www.dataguidance.com/solutions/">Solutions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7453"><a href="https://www.dataguidance.com/experts/contributors/africa">Experts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://www.dataguidance.com/resources/">Resources</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483"><a href="https://www.dataguidance.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7299"><a target="_blank" rel="noopener noreferrer" href="https://platform.dataguidance.com/user/login?destination=node/1">Login</a></li>
</ul></div>                                    </div>
                                </nav><!-- #site-navigation -->
                            </div>
                            <!--col-md-8 end-->
                        </div>
                    </div>
                </header><!-- #masthead -->
            </div>
            

            
            <div class="sub-v2_header" style="background-image: url('');">
                <div class="blue_overlay"></div>
                <div class="header_wrapper">
                    <div class="mid_header">
                        <div class="header_info" data-aos="fade-up" data-aos-duration="1000">
                            <div class="info_wrapper">
                                <h2></h2>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>

            

            
                        <script type="text/javascript">
            (function() {

                // $jqry(window).click(function(e) {
                //     $jqry('.buy-now-wrapper').hide();
                // });

                $jqry('.buy-now-btn').on('click', function(e) {
                    createData();
                    $jqry('.buy-now-wrapper').toggle();
                })


                $jqry('#billing').on('click', function(e) {
                    $jqry('span.period').toggleClass('active');
                    createData();
                });

                $jqry('.currencyBtn').on('click', function(e) {
                    $jqry('.currencyBtn').removeClass('selected');
                    $jqry(this).addClass('selected');

                    createData();
                });

                function createData() {
                    var plan = $jqry('span.period.active').text().toLowerCase();
                    var currency = $jqry('.currencyBtn.selected').text().toLowerCase();

                    $jqry('.checkout').hide();

                    $jqry('.checkout.' + plan + '.' + currency).show();
                }

            })();
            </script>


            <div id="content" class="site-content row clearfix clear">
                <!--<div class="container col-md-12"> -->
<script>
function goBack() {
    window.history.go(-1);
}
</script>




    <div class="container">
    <div class="row">
        
    <div class="post-info">
    <div class="entry-content">
    
    <div class="back_to_page">
    <button onclick="goBack()"><div class="back_link">	
	
	Back to News & Media    
    <script>
	var $jq = jQuery.noConflict();
	$jq(document).ready(function(){
	$jq('.hide_show').css("display", "none");
	});
	</script>
	    </div>
    
    <div class="hide_show">Back to News &amp; Media</div></button>
    </div>
    
        
    <div class="featured-image-single">
    <div class="video_post" style="background-image: url('')">


<div class="single_post_video">
<iframe id="video-play" width="100%" height="480" src="https://player.vimeo.com/video/389998702?api=1&player_id=player0" frameborder='0' webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>


<!--
<div class="single_video_play"></div>

<div class="video_image">

<img class="preview-img single-img-0" src="https://i.vimeocdn.com/video/389998702_1280x720.jpg" />

<div class="video-top video-single-1">
            <div class="video_info">
            <div class="middle-center">
            <div class="video_play"><img src="https://www.dataguidance.com/wp-content/themes/dataguidance/images/play_icon.png" /></div>
            </div>
            </div>
            </div>

<div class="video_full sigle_video_play" style="display:none;"> 
<div class="videos-wrapper"> 

<iframe id="video-play" width="" height="315" src="https://player.vimeo.com/video/389998702?api=1&player_id=player0" frameborder='0' webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>
</div>
</div>
</div>
-->

</div>

</div>






</div>

    </div>
    
    <div class="single_post_info">
    
    <header class="entry-header">
    <h6><div class="date_news">25 February 2020 / News &amp; Media <span>/</span> All <span>/</span> Interviews <span>/</span> </div></h6>
    <h1 class="entry-title">Thought Leaders in Privacy: Andreas Klug</h1>
    </header><!-- .entry-header -->
    
       
   <div class="post_info">
   <p>OneTrust DataGuidance sat with Andreas Klug, Chief Privacy Officer &amp; Group Data Protection Officer at GVC Holdings in February 2020. Andreas discusses the ethical considerations that need to be made when building a privacy program within the gambling industry as well as commenting on how fully integrated data functions help create effective data management frameworks.</p>
<p>&nbsp;</p>
<p><b><span data-contrast="auto">Watch</span></b><b><span data-contrast="auto"> the full interview</span></b><b><span data-contrast="auto"> <a href="https://platform.dataguidance.com/video/andreas-klug-chief-privacy-officer-group-data-protection-officer-gvc-holdings">HERE</a>.  </span></b></p>
<p><span data-ccp-props="{}"> </span></p>
<p><span data-ccp-props="{}"> </span></p>
<p>&nbsp;</p>
   </div>
    
        
    <div class="share-links">
    <span>Share</span> <a href="http://www.facebook.com/sharer.php?u=https://www.dataguidance.com/thought-leaders-in-privacy-andreasklug/" class="facebook" target="_blank"><i class="fa fa-facebook"></i></a> <a href="http://twitter.com/share?url=https://www.dataguidance.com/thought-leaders-in-privacy-andreasklug/" class="twitter" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.dataguidance.com/thought-leaders-in-privacy-andreasklug/" class="linked-in" target="_blank"><i class="fa fa-linkedin"></i></a>     </div><!--share-links end-->
    
    </div>
    
    </div><!--entry-content -->
    
    
    <div class="post-nav" style="display:none;">   
    <nav role="navigation" id="" class="post-nav">
       
        
    <a href="https://www.dataguidance.com/republic-of-north-macedonia-new-law-is-almost-entirely-aligned-with-gdpr/" rel="prev"><div class="nav-previous">Previous</div></a>    <a href="https://www.dataguidance.com/apeccbpr/" rel="next"><div class="nav-next">Next</div></a>    
        
    </nav>
    </div><!--post-nav end-->
    </div><!--post-info end-->
    
    </div><!--row end-->
    </div><!--container end-->

<!--</div>-->
</div><!-- #content -->

<div class="push"></div>

</div>

</div><!-- #page -->

<div class="footer_sec">

    <footer id="colophon" class="site-footer" role="contentinfo">
        <div class="container">
            <div class="row">
                <div class="col-sm-3 col-md-3 footer_logo">
                    <img src="https://www.dataguidance.com/wp-content/themes/dataguidance/images/New-DataGuidance-logo3.png" />
                </div>
                <div class="col-sm-3 col-md-3 footer_links">
                    <h3>Information</h3>
                    <div class="menu-information-menu-container"><ul id="menu-information-menu" class="menu"><li id="menu-item-7249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7249"><a href="https://www.dataguidance.com/solutions/">Solutions</a></li>
<li id="menu-item-7251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7251"><a href="https://www.dataguidance.com/resources/">Resources</a></li>
</ul></div>                </div>
                <div class="col-sm-3 col-md-3 footer_links">
                    <h3>Company</h3>
                    <div class="menu-company-menu-container"><ul id="menu-company-menu" class="menu"><li id="menu-item-7253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7253"><a href="https://www.dataguidance.com/contact/">Contact</a></li>
<li id="menu-item-15752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15752"><a href="https://www.onetrust.com/careers/">Careers</a></li>
</ul></div>                </div>
                <div class="col-sm-3 col-md-3 footer_social_links">
                    <h3>Social</h3>
                    <ul>
                        <li>
                                                    </li>
                        <li>
                                                        <a href="https://twitter.com/DataGuidance" class="twitter" target="_blank"><i class="fa fa-twitter"></i> Twitter</a>
                                                    </li>
                        <li>
                                                        <a href="https://www.linkedin.com/company/dataguidance/" target="_blank"><i class="fa fa-linkedin"></i> Linked In</a>
                                                    </li>
                        <li>
                                                    </li>
                        <li>
                                                        <a href="https://www.instagram.com/dataguidance_dg/" target="_blank"> <i class="fa fa-instagram"></i> Instagram</a>
                                                    </li>
                    </ul>


                </div>
            </div>
        </div>
    </footer><!-- #colophon -->

    <div class="copyright">
        <div class="container">
            <div class="row">

                <div class="col-sm-6 col-md-6 left_text">
                    &copy; 2020 OneTrust DataGuidance Limited.
                </div>

                <div class="col-sm-6 col-md-6 right_text">
                    <div class="menu-policy-menu-container"><ul id="menu-policy-menu" class="menu"><li id="menu-item-15476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15476"><a target="_blank" rel="noopener noreferrer" href="https://www.onetrust.com/privacy/">Privacy Notice</a></li>
<li id="menu-item-14560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14560"><a href="https://www.dataguidance.com/cookies/">Cookie Notice</a></li>
<li id="menu-item-7256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7256"><a href="https://www.dataguidance.com/terms-conditions/">Terms</a></li>
<li id="menu-item-15475" class="togglePC menu-item menu-item-type-custom menu-item-object-custom menu-item-15475"><a href="#">Do Not Sell My Personal Information</a></li>
</ul></div>                    <a target="blank" href="https://app.onetrust.com/app/#/webform/08322279-ccb3-4f78-a451-bdbea232eccb">
                        <button type="button" class="exercise-button exercise-button-light">
                            <img src="https://www.dataguidance.com/wp-content/themes/dataguidance/images/exercise-rights-icon.svg">
                            <span class="text-container">Exercise Your Rights<br>
                                <span class="subtext">
                                    <span class="powered-by-text">Powered by</span>
                                    <span class="onetrust-text">OneTrust</span>
                                </span>
                            </span>
                        </button>
                    </a>
                </div>

            </div>
        </div>
    </div>

</div>





    <div id="wpfront-scroll-top-container">
        <img src="https://www.dataguidance.com/wp-content/uploads/2018/04/arrow_button.png" alt="Scroll to top of page" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":54,"button_height":54,"button_opacity":1,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":30,"marginY":60,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                                        <ul id="responsive-menu" class=""><li id="responsive-menu-item-312" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.dataguidance.com/solutions/" class="responsive-menu-item-link">Solutions</a></li><li id="responsive-menu-item-7453" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.dataguidance.com/experts/contributors/africa" class="responsive-menu-item-link">Experts</a></li><li id="responsive-menu-item-482" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.dataguidance.com/resources/" class="responsive-menu-item-link">Resources</a></li><li id="responsive-menu-item-483" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.dataguidance.com/contact/" class="responsive-menu-item-link">Contact</a></li><li id="responsive-menu-item-7299" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="https://platform.dataguidance.com/user/login?destination=node/1" class="responsive-menu-item-link">Login</a></li></ul>                                                                </div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.dataguidance.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dataguidance.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.dataguidance.com/wp-content/plugins/gs-logo-slider/gsl-files/js/jquery.bxslider.min.js?ver=1.8.5'></script>
<script type='text/javascript' src='https://www.dataguidance.com/wp-content/plugins/gs-logo-slider/gsl-files/js/jquery.easing.1.3.js?ver=1.8.5'></script>
<script type='text/javascript' src='https://www.dataguidance.com/wp-content/plugins/gs-logo-slider/gsl-files/js/gs-logo-custom.js?ver=1.8.5'></script>
<script type='text/javascript' src='https://www.dataguidance.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://www.dataguidance.com/wp-content/themes/dataguidance/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.dataguidance.com/wp-content/themes/dataguidance/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.dataguidance.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/www.dataguidance.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dataguidance.com/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://www.dataguidance.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>


<!--Slider-->
<script src="https://www.dataguidance.com/wp-content/themes/dataguidance/js/slick.js"></script>
<link rel="stylesheet" href="https://www.dataguidance.com/wp-content/themes/dataguidance/js/slick.css" />


<script type="text/javascript" src="https://www.dataguidance.com/wp-content/themes/dataguidance/js/jquery.vimeo.api.js"></script>

<!--<script type="text/javascript">
var data = jQuery.noConflict();
data(function(){
// Check the initial Poistion of the Sticky Header
var stickyHeaderTop = data('#stickyheader').offset().top;
data(window).scroll(function(){
if( data(window).scrollTop() > stickyHeaderTop ) {
data('#stickyheader').css({position: 'fixed', top: '0px'/*, width: '33.3333%'*/});
data('#stickyheader').css({position: 'fixed', 'padding-top': '20px'});
data('#stickyalias').css('display', 'block');
} else {
data('#stickyheader').css({position: 'static', top: '0'});
data('#stickyheader').css({position: 'static', 'padding-top': '20px' });
data('#stickyalias').css('display', 'none');
}
});
});
</script>-->
<!--<script type="text/javascript">
var $jq = jQuery.noConflict();
$jq(document).ready(function(){

if($jq('.back_link').length == 1)
{
//alert("hi");

$jq('.hide_show').css("display", "none");
}
else
{
$jq('.hide_show').css("display", "block");
}
});
</script>-->
<script type="text/javascript">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</script>



<script type="text/javascript">
    AOS.init({
        easing: 'ease-in-out-sine'
    });
</script>

<script type="text/javascript">
    var $jq = jQuery.noConflict();

    function isScrolledIntoView(elem) {
        var $elem = $jq(elem);
        var $window = $jq(window);
        var docViewTop = $window.scrollTop();
        var docViewBottom = docViewTop + $window.height();
        var elemTop = $elem.offset().top;
        var elemBottom = elemTop + $elem.height();
        return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
    }

    $jq(document).ready(function() {

        var port = $jq(".viewport").val("0");
        var el1 = $jq('#odometer-one');
        var el2 = $jq('#odometer-two');
        var el3 = $jq('#odometer-three');

        if (isScrolledIntoView(el1) == true && port == 0) {
            $jq('#odometer-one').html(0);
        }
        if (isScrolledIntoView(el2) == true && port == 0) {
            $jq('#odometer-two').html(0);
        }
        if (isScrolledIntoView(el3) == true && port == 0) {
            $jq('#odometer-three').html(0);
            $jq('.viewport').val(1);
        }



    });
	$jq(document).scroll(function() {

		var port = $jq(".viewport").val();
		var el1 = $jq('#odometer-one');
		var el2 = $jq('#odometer-two');
		var el3 = $jq('#odometer-three');

		if (isScrolledIntoView(el1) == true && port == 0) {
			$jq('#odometer-one').html(  );
		}
		if (isScrolledIntoView(el2) == true && port == 0) {
			$jq('#odometer-two').html(  );
		}
		if (isScrolledIntoView(el3) == true && port == 0) {
			$jq('#odometer-three').html(  );
			$jq('.viewport').val(1);
		}
	});

    $jq('.togglePC').click(function(e) {
        e.preventDefault()
        Optanon.ToggleInfoDisplay()
    });
    $jq('.togglePC a').click(function(e) {
        e.preventDefault()
        Optanon.ToggleInfoDisplay()
    });
</script>

<style>
    .ccc-inner h2 {
        line-height: 1.1;
    }

    #cccwr .ccc-inner p {
        font-size: 12px;
        line-height: 22px;
    }

    .ccc-bar {
        min-height: 60px !important;
    }

    #cccwr.ccc-bar p {
        font-size: 12px !important;
    }

    #cccwr.ccc-bar .ccc-hdr>* {
        position: absolute !important;
        display: inline-block !important;
        float: left;
    }

    .ccc-bar .ccc-hdr h2 {
        padding: 0px 20px 2px 25px !important;

    }

    .ccc-bar #ccc-title {
        /*position: absolute !important;*/
        display: inline-block !important;
        float: right !important;
        margin: 0 10% 0 0;
    }

    #ccc-ias {
        margin: 0 40%;
    }

    .ccc-bar .ccc-hdr span.ccc-title {
        padding-left: 25px !important;
    }
</style>

</body>

</html>
